DP01 ABS leuchtet immer

Antworten
resi
Beiträge: 42
Registriert: So 8. Nov 2020, 11:20
Erstzulassung: 2013
Km-Stand: 19500
Modell: DP01
Erstzulassung der 2. XT1200Z: 0
Km-Stand der 2. XT1200Z: 0
Ort: Oberentfelden

DP01 ABS leuchtet immer

Beitrag von resi »

Ich bin heute wieder mal gefahren, alles im grünen Bereich und hat Spass gemacht.

Habe dann nach etwas mehr als einer Stunde Fahrt nach einer Passfahrt einen Halt gemacht. Die :xt12: stand im Dreck neben der Strasse, so wie es sein muss. ;)

Beim wegfahren hat das Hinterrad durchgedreht und Dreck fliegen lassen. Nach einer 1/4 Stunde stellte ich fest das die ABS-Leuchte konstant brennt. Habe dann im laufe der nächsten zwei Stunden zwei mal angehalten und und das Motorrad ganz ausgeschaltet. ABS-Leuchte brennt immer noch. Habe auch mal einen Bremstest mit der Hinterradbremse gemacht und das Rad blockierte sauber. Also wirklich kein funktionierendes ABS.

Was kann ich selber noch machen bevor ich zum Freundlichen fahre?
Grüsse Hans-Jürg

Nordmann
Beiträge: 616
Registriert: Do 28. Dez 2017, 14:27
Erstzulassung: 2013
Km-Stand: 56000
Modell: DP01
Erstzulassung der 2. XT1200Z: 0
Km-Stand der 2. XT1200Z: 0

Re: DP01 ABS leuchtet immer

Beitrag von Nordmann »

Schraub einfach mal den ABS Sensor raus . Der ist ja nur mit einer Schraube geklemmt.
Vielleicht isser dreckig oder er sitzt nicht richtig

Viel Erfolg

Munter bleiben

Gruß vonner Nordsee
Arnd
Wer viel fragt...kriegt viel Antwort
MB80 - MTX200R - MAICO MC 250 - FZR1000EXUP - XT600 - XTZ660 - XTZ1200 + XTZ 750

resi
Beiträge: 42
Registriert: So 8. Nov 2020, 11:20
Erstzulassung: 2013
Km-Stand: 19500
Modell: DP01
Erstzulassung der 2. XT1200Z: 0
Km-Stand der 2. XT1200Z: 0
Ort: Oberentfelden

Re: DP01 ABS leuchtet immer

Beitrag von resi »

Danke Arnd :daumen:
werde mir dann mal zuerst den hinteren anschauen, danach die vorderen beiden.
Grüsse Hans-Jürg

Benutzeravatar
Mr.L
Beiträge: 399
Registriert: So 21. Jan 2018, 17:05
Erstzulassung: 2012
Km-Stand: 72235
Modell: DP01
Erstzulassung der 2. XT1200Z: 0
Km-Stand der 2. XT1200Z: 0
Ort: 42781 Haan/ Rheinland

Re: DP01 ABS leuchtet immer

Beitrag von Mr.L »

Vorne wirst du auch nur einen Sensor finden.
Fahrtrichtung links wenn mich nicht alles täuscht.

Grüsse basti
PK 50 XL - PK 125 XL- GSX-F 750 - Velo Solex - XT 500 - lange nichts .......... - XT 1200 Z

resi
Beiträge: 42
Registriert: So 8. Nov 2020, 11:20
Erstzulassung: 2013
Km-Stand: 19500
Modell: DP01
Erstzulassung der 2. XT1200Z: 0
Km-Stand der 2. XT1200Z: 0
Ort: Oberentfelden

Re: DP01 ABS leuchtet immer

Beitrag von resi »

Danke Basti

:hirn: logisch, da ist ja nur eine Nehmerscheibe fürs ABS :hirn:
Grüsse Hans-Jürg

Benutzeravatar
hobby-uli
Beiträge: 150
Registriert: Fr 16. Sep 2011, 08:26
Erstzulassung: 2010
Km-Stand: 72000
Modell: DP01
Erstzulassung der 2. XT1200Z: 0
Km-Stand der 2. XT1200Z: 0
Ort: Main-Taunus-Kreis, 65824

Re: DP01 ABS leuchtet immer

Beitrag von hobby-uli »

Prüf mal die Sicherung. Wenn die durchgebrannt ist funktioniert das ABS nicht.

BG Uli

resi
Beiträge: 42
Registriert: So 8. Nov 2020, 11:20
Erstzulassung: 2013
Km-Stand: 19500
Modell: DP01
Erstzulassung der 2. XT1200Z: 0
Km-Stand der 2. XT1200Z: 0
Ort: Oberentfelden

Re: DP01 ABS leuchtet immer

Beitrag von resi »

Danke Uli :daumen:
werde ich dann gleich zusammen mit der anderen Kontrolle machen.
Grüsse Hans-Jürg

resi
Beiträge: 42
Registriert: So 8. Nov 2020, 11:20
Erstzulassung: 2013
Km-Stand: 19500
Modell: DP01
Erstzulassung der 2. XT1200Z: 0
Km-Stand der 2. XT1200Z: 0
Ort: Oberentfelden

Re: DP01 ABS leuchtet immer

Beitrag von resi »

Habe heute Nachmittag die :xt12: aus der vollen Motorradgarage 20 Meter zur Autogarage gefahren, ABS-Leuchte leuchtete nicht mehr. Also gleich wieder zurück gestellt.
16.30 Uhr nur kurz 10 Kilometer gefahren, alles i.O. kein leuchten.

Ich glaube ich habe da eine :xt12: mit der Begabung zur Selbstheilung. :daumen: :klatsch:
Grüsse Hans-Jürg

Benutzeravatar
Maurice
Beiträge: 349
Registriert: Mo 3. Okt 2011, 17:57
Erstzulassung: 2010
Km-Stand: 130000
Modell: DP01
Erstzulassung der 2. XT1200Z: 0
Km-Stand der 2. XT1200Z: 0
Ort: Sittard

Re: DP01 ABS leuchtet immer

Beitrag von Maurice »

Selbstheilung gibt es nicht.
Ich tippe auf einen lockere Schraube an die Batterie, weil ich dass auch mal hatte.
Bei mir flackerte die ABS leuchte, hatte unterwegs sogar dass blinken mit Händy gefilmt, aber die blink Codierung war immer anders und konnte damit nichts anfangen.

resi
Beiträge: 42
Registriert: So 8. Nov 2020, 11:20
Erstzulassung: 2013
Km-Stand: 19500
Modell: DP01
Erstzulassung der 2. XT1200Z: 0
Km-Stand der 2. XT1200Z: 0
Ort: Oberentfelden

Re: DP01 ABS leuchtet immer

Beitrag von resi »

Fahre morgen früh ins Tessin mit der :xt12: , kontrolliere es dann am Donnerstag, danke für den Tipp.
Grüsse Hans-Jürg

Antworten

Zurück zu „Elektrik & Elektronik“