Batterietausch-Lahmstart bei youtube

Benutzeravatar
oli772
Beiträge: 287
Registriert: Mo 29. Mai 2017, 16:32
Erstzulassung: 2015
Km-Stand: 10000
Modell: DP04
Wohnort: Burgthann

Re: Batterietausch-Lahmstart bei youtube

Beitrag von oli772 » So 11. Mär 2018, 16:28

Tequila hat geschrieben:
So 11. Mär 2018, 16:22
oli772 hat geschrieben:
So 11. Mär 2018, 16:04
Tequila hat geschrieben:
So 11. Mär 2018, 14:02
Was hast du an dem Startvorgang auszusetzen ? :denker:

Bei mir hört sich das genauso an. Ich hatte mal wegen einer anderen Geschichte ein Startvideo bei Youtube hochgeladen. Das hört sich genau so müde an wie bei dir und sie springt immer damit an.

https://www.youtube.com/watch?v=Pxv69sI_SqQ
du wunderst dich aber nicht das dass mobed mit dem roten schlüssel angesprungen ist,oder? :-)
Neeeeiiiin - "mir" war das klar, nur hatte hier Jemand die These in den Raum gestellt, die :xt12: würde damit nicht anspringen - das wollte ich widerlegen :engel:
dann mach mal den schwarzen schlüssel vom bund weg. das wird es dann gewesen sein mit anspringen^^
soweit ich weis ist in dem rotem schlüssel kein transponder
Grüßlä aus lebkoungcity

Scharz Matt is bund genug!

CBR 600 F , Transalp , CBF 1000 , XT 1200 ZE

Benutzeravatar
Varaderotreiber
Beiträge: 183
Registriert: Do 23. Mär 2017, 23:22
Erstzulassung: 2018
Km-Stand: 10000
Modell: DP07
Wohnort: Neubrandenburg
Kontaktdaten:

Re: Batterietausch-Lahmstart bei youtube

Beitrag von Varaderotreiber » So 11. Mär 2018, 17:47

Hallo Basti!

Bei den ersten Starts meiner neuen :xt12: dachte ich auch, das ist ganz schön lahm. Klingt so wie in den Videos hier. Hab mir aber natürlich keine Gedanken gemacht, da alles neu ist. Trotzdem wäre es schön mal von deinen Erfahrungen mit der Yuasa YTZ14S zu hören.

Übrigens, die Ladespannung muss bei AGM 14,7 Volt betragen. Nicht während des ganzen Ladevorgangs.
Bei AGM ist wichtig: Das Ladegerät muss zwingend ein AGM Modus haben, das heißt es misst die Spannung beim laden und passt die Ladespannung entsprechend an. In Abhängigkeit der Temperatur!!! Entweder hat das Ladegerät einen Temperaturfühler oder du musst dich mal mit der Bedienungsanleitung beschäftigen.
Ich bin mir sicher, wenn man die Batterie ab und zu mit einem einfachen Ladegerät lädt, wird es die Batterie nicht gleich umbringen, aber es ist halt nicht Vorteilhaft für die Lebensdauer.

Bei der kleinen Batterie für den großen Motor und der langen Haltbarkeit von 5 Jahren und mehr, denke ich, die :xt12: wird keinen 0815 Spannungsregler haben, sondern etwas "Intelligentes" und somit Teureres. Vermute ich mal einfach so. Ich weiß es nicht. Vielleicht weiß es jemand anderes hier.

Gruß Steffen
Bisherige Mopeds: MZ ETZ 150, Yamaha XJ 550, Yamaha XJR 1300, Honda Varadero SD01
https://wunderwerk-bike.jimdo.com
Iss was gar ist, trink was klar ist, sprich was wahr ist.

Benutzeravatar
Tequila
Beiträge: 2618
Registriert: Mi 7. Sep 2011, 09:13
Erstzulassung: 2011
Modell: DP01
Wohnort: 51491 Overath Immekeppel

Re: Batterietausch-Lahmstart bei youtube

Beitrag von Tequila » So 11. Mär 2018, 18:02

oli772 hat geschrieben:
So 11. Mär 2018, 16:28
Tequila hat geschrieben:
So 11. Mär 2018, 16:22
oli772 hat geschrieben:
So 11. Mär 2018, 16:04


du wunderst dich aber nicht das dass mobed mit dem roten schlüssel angesprungen ist,oder? :-)
Neeeeiiiin - "mir" war das klar, nur hatte hier Jemand die These in den Raum gestellt, die :xt12: würde damit nicht anspringen - das wollte ich widerlegen :engel:
dann mach mal den schwarzen schlüssel vom bund weg. das wird es dann gewesen sein mit anspringen^^
soweit ich weis ist in dem rotem schlüssel kein transponder
In dem roten Schlüssel ist ein Transponder. Den soll man ja nicht zum Fahren nehmen, weil er eben bei Verlust der schwarzen Schlüssel gebraucht wird, um neue Schlüssel anzulernen.
Wenn man mit einem Transponderlosen Schlüssel starten will, dann muss der Transponder schon direkt am Zündschloss sein. 3cm Abstand reicht schon nicht mehr.
Viele Grüße
Heinz

* hoffentlich werd` ich nie erwachsen *

Benutzeravatar
doppelklick
Beiträge: 1814
Registriert: Mi 7. Sep 2011, 00:25
Erstzulassung: 2012
Km-Stand: 123400
Modell: DP01
Wohnort: 84100 Niederaichbach

Re: Batterietausch-Lahmstart bei youtube

Beitrag von doppelklick » So 11. Mär 2018, 19:41

Da ist doch alles i.O.
Du hast noch keine :xt12: gehört bei der man das Gefühl hat, dass sie es nicht schafft.

Alles gut.



Viele Grüße



Thomas
‹(•¿•)› Wer lesen kann ist klar im Vorteil! ‹(•¿•)›
<--- Dieser Beitrag gibt lediglich die persönliche Meinung des Verfasser wieder. --->

Benutzeravatar
Sebi
Beiträge: 84
Registriert: So 21. Jan 2018, 17:05
Erstzulassung: 2012
Km-Stand: 63032
Modell: DP01
Wohnort: 42781 Haan/ Rheinland

Re: Batterietausch-Lahmstart bei youtube

Beitrag von Sebi » So 11. Mär 2018, 19:54

Jetzt dann guten Abend :-) ,

vielen Danke erstmal für die Anteilnahme und die beruhigenden Worte.

Panik hatte ich zu keiner Zeit, würde er von Ratlosigkeit sprechen. Mittlerweile als normales Startverhalten abgespeichert. ;)

Zum Laden der Batterie, ich habe ein Cetek MXS 10, da gibt´s kein Motorradknopf, somit läd das mit bis zu 10A.
Keine Aufschreie, weiß selber das das zu viel ist,...... aber die einer DP04 hat schon mal 600W was bei 14,4 Volt entspricht das 42A.
(Andere Infos im Netzt über Lima Leistung habe ich nicht sofort gefunden)
Theoretische Werte, was da dann an der Batterie beim Laden ankommt?
Ich habe die Batterie damit geladen und die ist kein bisschen warm geworden, alles tako.
Ist über Tag passiert und ich bin alle 30 Minuten gucken und fühlen und messen gegangen.
Nach 4 oder 5h hat das Ladegerät von 14,4V auf 13,7V runtergeschaltet.
Ich habe bewust den normalen Ladezyklus gewählt, da Yuasa selber sagt, nicht über 14,4 Volt laden.
Im AGM Modus macht das Cetek 14,7 Volt über 3-5h.
Einen Tod muss man sterben, ich habe auf Yuasa gehört.
War ja eine einmalige Sache.
Ich glaube die Lima nimmt da auch keine Rücksicht drauf.
Passt schon.

Wenn ich es morgen schaffe, schraube ich mal die Batterie um, dann gibt´s das nächste Video :-)
Alle guten Dinge sind drei, muss ich mir mal ein Verbindungskabel krimpen und dann gibt´s einen 22Ah Start mit 2 parallel Batterien.

off topic:
Sehe schon wie ich einen 110Ah Natoblock im Topcase habe :lol: :mrgreen: :lol:

Grüsse und schönen Abend, basti
PK 50 XL - PK 125 XL- GSX-F 750 - Velo Solex - XT 500 - lange nichts .......... - XT 1200 Z

Benutzeravatar
Varaderotreiber
Beiträge: 183
Registriert: Do 23. Mär 2017, 23:22
Erstzulassung: 2018
Km-Stand: 10000
Modell: DP07
Wohnort: Neubrandenburg
Kontaktdaten:

Re: Batterietausch-Lahmstart bei youtube

Beitrag von Varaderotreiber » So 11. Mär 2018, 20:09

Alles klar. :-)
Sorry, wenn ich ein Klugscheißer war.

Schönen Abend noch!
Bisherige Mopeds: MZ ETZ 150, Yamaha XJ 550, Yamaha XJR 1300, Honda Varadero SD01
https://wunderwerk-bike.jimdo.com
Iss was gar ist, trink was klar ist, sprich was wahr ist.

Benutzeravatar
Sebi
Beiträge: 84
Registriert: So 21. Jan 2018, 17:05
Erstzulassung: 2012
Km-Stand: 63032
Modell: DP01
Wohnort: 42781 Haan/ Rheinland

Re: Batterietausch-Lahmstart bei youtube

Beitrag von Sebi » So 11. Mär 2018, 20:55

.....Batterie getauscht, Motor hatte aber noch 40°

hier das Yuasa YTZ14S Video, Spannung 12,92V

https://youtu.be/WVwI4rkCVI8

Irgendwie ziemlich gleich :?
PK 50 XL - PK 125 XL- GSX-F 750 - Velo Solex - XT 500 - lange nichts .......... - XT 1200 Z

Antworten

Zurück zu „Elektrik & Elektronik“