Startprobleme -> Zickenalarm

Benutzeravatar
laichy
Beiträge: 438
Registriert: Do 12. Sep 2013, 15:10
Erstzulassung: 2013
Km-Stand: 40000
Modell: DP01

Re: Startprobleme -> Zickenalarm

Beitrag von laichy » Do 4. Jan 2018, 11:05

Hi Sushi,

im Forum über'm Teich gibt es auch jede Menge Diskussion zu "deinem" Thema.
http://www.yamahasupertenere.com/index.php?topic=2149.0

Auch da: Mal über den Tausch der Injektoren nachdenken.

Grüße

sushi
Beiträge: 245
Registriert: Fr 24. Apr 2015, 19:53
Erstzulassung: 2010
Km-Stand: 80000
Modell: DP01
Wohnort: Bern
Kontaktdaten:

Re: Startprobleme -> Zickenalarm

Beitrag von sushi » Fr 5. Jan 2018, 08:30

laichy hat geschrieben:
Do 4. Jan 2018, 11:05
im Forum über'm Teich gibt es auch jede Menge Diskussion zu "deinem" Thema.
http://www.yamahasupertenere.com/index.php?topic=2149.0

Hallo

Hab einige posts gelesen, sieht nach 56 Seiten Voodoo aus wie hier.
Oder hat man DIE LÖSUNG gefunden?

gruss sushi
2011-2013 Nord/Südamerika-Australien-Asien-Europa
http://www.youtube.com/user/MrXt660ztenere

Benutzeravatar
Varaderotreiber
Beiträge: 162
Registriert: Do 23. Mär 2017, 23:22
Erstzulassung: 2018
Km-Stand: 3700
Modell: DP07
Wohnort: Neubrandenburg
Kontaktdaten:

Re: Startprobleme -> Zickenalarm

Beitrag von Varaderotreiber » So 21. Jan 2018, 04:22

DAS HIER IST KEINE WISSENSCHAFTLICHE ABHANDLUNG!!! DAS IST EINFACH NUR MEINE MEINUNG UND KANN FALSCH SEIN.


Hallo sushi!

Ich habe immer das Talent, schriftlich als arroganter Klugscheißer rüber zu kommen. Das ist nicht meine Absicht. Ich entschuldige mich hiermit im Vorraus! Möchte nur helfen und meine langjährige Erfahrung mit KFZ teilen. Vielleicht trifft man sich ja mal persönlich. :kurze:

Ich hatte (an falscher Stelle) etwas über Fehlersuche, Ölkohle usw. geschrieben, was zu Startproblemen führen kann. Ich bin davon ausgegangen, daß bereits alle wahrscheinlichen Ursachen für deine Startprobleme schon abgehandelt wurden und dann kommen ja nur noch unwahrscheinliche Ursachen in Frage. Hab jetzt hier noch etwas gelesen und vermute, dem ist nicht so. Deshalb erlaube ich mir mal auf die wahrscheinlichen Ursachen einzugehen.
Benzin und Zündung.

Zuerst Benzin:
Diese Ethanol verseuchte Jauche, die uns heutzutage als Benzin verkauft wird ist einfach nicht lagerfähig. Schon nach kurzer Zeit lässt die Zündfähigkeit stark nach. Ich persönlich erwarte niemals, daß mein Motorrad nach 5 Tagen Standzeit noch anspringt. Springt zwar fast immer an. Aber eben nur fast. Und dann kommt es auch bei der Varadero zum Zickenalarm. Nur mit dem Unterschied, sie hat noch Vergaser und ich kann mit Choke und Gas rumspielen und muss kein Vodoo Zauber vollführen, um die Elektronik zu überlisten. Für mich ist das normal.

Zündung:
Um einen kräftigen Zündfunken zu haben, welcher auch ein schlechtes Benzin-Luft Gemisch noch entzünden kann, muss die Zündspule mehrere Tausend Volt (vielleicht so ca. 25.000 Volt) aus 12 Volt erzeugen. Das kann sie nur, wenn auch 12 Volt da sind. Liefert die Batterie beim Starten nur noch 11 Volt, sind es schon ein paar Tausend! Volt weniger und der Zündfunken ist zu schwach.
Dem Anlasser ist es vollkommen egal, ob er 9, 11 oder 12 Volt bekommt. Hauptsache die Batterie hat genug Strom/Power um den Anlasser orgeln zu lassen. Der Zündung ist das logischerweise nicht egal. Die braucht möglichst viel Spannung. 12V und mehr. In der :xt12: ist eine AGM Batterie verbaut. AGM Batterien haben sehr viel "Startpower". Selbst wenn sie altersschwach sind und nur noch 11,8V im voll geladenem Zustand liefern, sind sie dennoch in der Lage, dem Anlasser genug Power zur Verfügung zu stellen. Daraus folgt:
Ein, beim Anlassen, fröhlich, kräftig drehender Motor ist KEIN ZEICHEN FÜR EINE GUTE AGM-BATTERIE!! Im Gegensatz zu anderen Batterien.

Meine Empfehlung:
Bei längerer Standzeit (2 Wochen plus) Benzinstabilisator verwenden.
Schaue nach deiner Batterie. Dort muss sich diese Batterie befinden: Yuasa YTZ12S wet. Ist da was anderes drin, Raus damit! Ist diese Yuasa YTZ12S wet eingebaut, messe die Spannung, wenn du glaubst die Batterie ist durch langes Fahren voll geladen. Zwischen Motor abstellen und Spannung messen sollten mind. 2h vergangen sein. Misst du weniger, als 12,4 Volt, schmeiße die Batterie raus und ersetze sie durch eine neue Yuasa YTZ12S wet. Und nur durch Diese! Keine Andere!! Experimente mit anderen Batterien kannst du machen, wenn du keine Startprobleme mehr hast.
Wenn du dein Motorrad nach längerer Standzeit startest, halte immer eine Starthilfemöglichkeit bereit. Vielleicht sogar eine Fremdstartsteckdose am Motorrad installieren.
Ich habe YouTube Videos von dir gesehen. Du bewegst deine :xt12: nicht nur auf glatten Straßen. Batterien mögen keine Vibrationen und Schläge. Das sollen sie zwar aushalten, aber tun sie das auch wirklich? Ich vermute mal, ein bisschen verkürzt es doch die Lebensdauer.

Tip zur Batteriepflege:
AGM Batterien müssen temperaturabhängig geladen werden. Die :xt12: wird mit Sicherheit einen Temperatur gesteuerten Laderegler haben. Das heimische Ladegerät hat das nicht. Ein CTEK Ladegerät geht z. Bsp. davon aus, daß die Umgebungstemperatur 24 Grad beträgt und stellt entsprechend darauf seine Ladespannung ein.
AGM Batterien möchten kühl gelagert werden. AGM Batterien haben eine sehr geringe Selbstentladung.
In der Praxis heißt das, Batterie ausbauen und in einem ca. 24 Grad warmen Raum mit einem AGM-fähigem CTEK Ladegerät laden und danach wieder in der kalten Garage lagern.
Die AGM Batterie über Winter, in einer kalten Garage, an ein Erhalungsladegerät hängen, ist das falscheste was man machen kann. Ich persönlich würde einfach nichts machen. Nur vor der ersten Ausfahrt im Frühjahr mal nachladen. Auch in der kalten Garage. Da muss sie dann eben durch.
In KFZ mit Start/Stopp Automatik sind AGM Batterien verbaut.

In folgendem wird zwischen Blei-Gel Batterien (dazu gehören AGM Batterien) und herkömmlichen Bleibatterien unterschieden.
Bildschirmfoto 2018-01-21 um 03.16.39.png
http://www.peterrausch.de/motorradelektrik.pdf

Noch was aus der Boot Abteilung:
Moderne Außenborder sind eigentlich ziemlich verlässlich. Mit sauberem Sprit und einem guten Zündfunken gibt es nur wenig, das schief gehen kann, solange man mit dem Propeller nicht am Grund entlang schrammt. Service-Fachleute bestätigen, dass mit den elektronisch kontrollierten emissionsärmeren 4-Takt Außenbordern mit Benzineinspritzung und Zweitaktern mit direkter Benzineinspritzung es nun die Batterien und der Treibstoff sind, die am ehesten Schwierigkeiten machen. Doch diese Tipps sollten Ihnen helfen, ihren Motor für die kommende Saison fit zu halten.

1. Warten Sie den Treibstoff: Servicetechniker sagen, dass Benzin manchmal schon innerhalb von 2 Wochen zu oxydieren beginnt. Das heißt, dass Boote, die mehrere Wochen nicht benutzt werden, verschmutzte Vergaser haben können, was sich bei der nächsten Ausfahrt negativ bemerkbar machen kann. Das frischeste Benzin bekommt man an Tankstellen, die viel Betrieb haben. (In Italien gilt das übrigens auch für Kaffee). Ethanol sollte vermieden werden, weil vor allem ältere Maschinen dafür nicht konzipiert wurden. Wenn dies nicht möglich ist, trachten Sie danach, Benzin mit dem kleinstmöglichen Ethanol-Gehalt zu tanken. Wen Sie nicht das gesamte Benzin sofort verfahren, geben Sie einen Stabilisator bei. Sollten Sie das Boot länger als ein paar Wochen unbenutzt stehen lassen, geben sie stabilisierten Treibstoff bei und füllen Sie den Tank voll, um Kondensation zu vermeiden.

Gruß Steffen
Bisherige Mopeds: MZ ETZ 150, Yamaha XJ 550, Yamaha XJR 1300, Honda Varadero SD01
https://wunderwerk-bike.jimdo.com
Iss was gar ist, trink was klar ist, sprich was wahr ist.

Benutzeravatar
Nix-GS
Beiträge: 339
Registriert: Do 12. Nov 2015, 07:10
Skype: tnavbutton
Erstzulassung: 2011
Km-Stand: 33600
Modell: DP01
Wohnort: Nürtingen

Re: Startprobleme -> Zickenalarm

Beitrag von Nix-GS » So 21. Jan 2018, 07:53

@Varaderotreiber
Gute Ausführung. Als Ergänzung noch ein Test von AGM- Autobatterien.

https://m.heise.de/autos/artikel/Zehn-A ... 72038.html

Der ist zwar von 2012, aber als Info sicher nicht schlecht.

@Sushi
Voodoo ist das alles sicherlich nicht. Aber ein notwendiges Zusammenspiel verschiedener Komponenten. Wenn davon eine oder zwei, wie z.B. Batterie, Sprit, Kerzenstecker nicht 100%ig passen und dabei der Motor, aus welchem Grund auch immer, zu kurz gelaufen ist, dann hat man eben Zickenalarm.
Ich für meinen Teil habe aus den ganzen Beiträgen hier im Forum, aber auch aus dem Ami-Forum, meine Konsequenzen gezogen. Die Wichtigsten sind LiFePo Batterie (kein Reset mehr beim Start wegen zu schwacher Batterie) und Start/Stopp unter Verwendung des Killschalters.

Grüsse

Detlef
Solo Mofa, Zündapp KS50 SS + WC, Honda 550 F1, Yamaha XT 550, BMW R 100 RT, -20 Jahre nix-, Yamaha XJR 1300, Aprilia ETV 1000 CapoNord, Yamaha XT 1200 Z (DP01)

Benutzeravatar
juergen007
Beiträge: 966
Registriert: So 12. Jul 2015, 06:34

Re: Startprobleme -> Zickenalarm

Beitrag von juergen007 » So 21. Jan 2018, 09:56

sushi hat geschrieben:
Fr 5. Jan 2018, 08:30
laichy hat geschrieben:
Do 4. Jan 2018, 11:05
im Forum über'm Teich gibt es auch jede Menge Diskussion zu "deinem" Thema.
http://www.yamahasupertenere.com/index.php?topic=2149.0

Hallo

Hab einige posts gelesen, sieht nach 56 Seiten Voodoo aus wie hier.
Oder hat man DIE LÖSUNG gefunden?

gruss sushi
Man kann die Sache auch so sehen:

Die Kiste ist ja mittlerweile 70.000km gelaufen. Da muss sie auch mal angesprungen sein. Wäre ich an Deiner Stelle, hätte ich schon längst mal den ein oder anderen Tipp umgesetzt.

Und aus dem US Forum lernt man das gleiche wie hier: anspringen tun sie alle wieder....

Der Rest liegt am Treiber.
Triumph Tiger Explorer & Aprilia shiver V2 bella Italia

Ex DP01

sushi
Beiträge: 245
Registriert: Fr 24. Apr 2015, 19:53
Erstzulassung: 2010
Km-Stand: 80000
Modell: DP01
Wohnort: Bern
Kontaktdaten:

Re: Startprobleme -> Zickenalarm

Beitrag von sushi » So 21. Jan 2018, 11:25

Varaderotreiber hat geschrieben:
So 21. Jan 2018, 04:22
Hallo sushi!

Ich habe immer das Talent, schriftlich als arroganter Klugscheißer rüber zu kommen. Das ist nicht meine Absicht. Ich entschuldige mich hiermit im Vorraus! Möchte nur helfen und meine langjährige Erfahrung mit KFZ teilen. Vielleicht trifft man sich ja mal persönlich. :kurze:
Hallo Varaderotreiber

Das Talent scheine ich auch zu haben, hängt leider auch sehr am WWW, beim Benzingespräch am Lagerfeuer passiert das selten.

Danke für deine Ausführungen:

"Ich persönlich erwarte niemals, daß mein Motorrad nach 5 Tagen Standzeit noch anspringt"
Da sind meine Erfahrungen mit allen anderen meiner japanischen Motorrädern eben anders, aus Erfahrung ergibt sich eine Erwartungshaltung die ich aber nicht als übertrieben hoch betrachte, so wie ich meine Motorräder verwende bin ich darauf angewiesen dass die funktionieren.

"Bei längerer Standzeit (2 Wochen plus) Benzinstabilisator verwenden. "
Ist für mich nicht praktikabel, ich weiss nie wie lange meine Motorräder stehen werden. Müsste also jedesmal welchen reinmachen.

"Schaue nach deiner Batterie."
Werde, wie schon mehrmals geschrieben, beim nächsten längerem stehenlassen, direkt ans Auto hängen, dann kann ich die Batterie ausschliessen.

"Dort muss sich diese Batterie befinden: Yuasa YTZ12S wet. Ist da was anderes drin, Raus damit!"
vs.
Nix-GS:"aus dem Ami-Forum, meine Konsequenzen gezogen. Die Wichtigsten sind LiFePo Batterie"

Hier ist das Problem mit Beratungen im WWW, ich kenne keinen von euch persönlich, wie kann ich nun entscheiden wer mehr Wissen hat und den richtigen Tip gibt.
Einfach alles ausprobieren kostet viel Geld, das bin ich nicht bereit auszugeben ohne eine Gewissheit auf Erfolg.
Ich kann das im Beruf auch nicht machen, würde mir keiner bezahlen.

Deine Erklärungen sind nachvollziehbar, aber wenn die Zündung bei einer Reiseenduro (bestes Motorrad für die Weltreise, "Zitat 1000PS") nur mit 99% geladener Batterie und Benzinzusätzen funktioniert und die Batterie keine Erschütterungen verträgt ergibt sich bei mir einfach nur ein Gedanke, Fehlkonstruktion.

Danke und gruss
sushi
2011-2013 Nord/Südamerika-Australien-Asien-Europa
http://www.youtube.com/user/MrXt660ztenere

Benutzeravatar
Tequila
Beiträge: 2562
Registriert: Mi 7. Sep 2011, 09:13
Erstzulassung: 2011
Modell: DP01
Wohnort: 51491 Overath Immekeppel

Re: Startprobleme -> Zickenalarm

Beitrag von Tequila » So 21. Jan 2018, 11:27

Steffen, da hast du dir viele Gedanken gemacht :daumen:

Aber eigentlich ist die Ursache seit mindestens vier Jahren bekannt:
Franz hat geschrieben:
Mi 19. Feb 2014, 21:27
Heute hat mir mein :-) die Antwort von Yamaha zu dem Gezicke der :xt12: weitergegeben:

Das Problem sei bekannt. Es läge tatsächlich an der Startautomatik, die das Gemisch beim Kaltstart stark anfettet. Macht man den Motor in dieser Phase aus und die Einspritzung hat gerade in den Brennraum eingespritz und es kam zu keiner Verbennung, sind die Zündkerzen anschließend nass und lassen dann beim erneutem Start keinen Zündfunken zu. So zumindest die Erklärung von Yamaha. Aber wer macht schon den Motor an und gleich wieder aus?

Man sollte also den Motor erst nach der Zündung und vor dem nächsten Einspritzen abstellen. :denker: :hirn:
Viele Grüße
Heinz

* hoffentlich werd` ich nie erwachsen *

Benutzeravatar
Helmut
Beiträge: 4099
Registriert: Fr 31. Aug 2012, 20:12
Erstzulassung: 2015
Km-Stand: 50300
Modell: DP04
Wohnort: Grevenbroich

Re: Startprobleme -> Zickenalarm

Beitrag von Helmut » So 21. Jan 2018, 11:38

Sushi, ich will dir jetzt keine Angst machen. Bei meiner Ersten lag der Fehler nicht an allen genannten Punkten.
Sie sprang vor einer geplanten Tour einfach nicht an. Selbst Starthilfe vom Auto brachte keinen Erfolg. Danach war sie Geschichte. Der Fehler lag schlicht weg im Cockpit, da war eine kalte Lötstelle die sich schleichend verabschiedet hat.
Der Käufer hat von Yamaha ein neues bekommen und laut Aussage meines :-) läuft sie seitdem problemlos.

Wie gesagt, nur mal so am Rande.
Meine Moppeds: Alles Hondas CB 500f>CB400N>CB750f>CB900f>VFR 750f>
Yamaha FZS1000>XT1200(DP01)>MT 09 Tracer>XT1200ZE(DP04)

Gruß Helmut

sushi
Beiträge: 245
Registriert: Fr 24. Apr 2015, 19:53
Erstzulassung: 2010
Km-Stand: 80000
Modell: DP01
Wohnort: Bern
Kontaktdaten:

Re: Startprobleme -> Zickenalarm

Beitrag von sushi » So 21. Jan 2018, 11:40

juergen007 hat geschrieben:
So 21. Jan 2018, 09:56
Die Kiste ist ja mittlerweile 70.000km gelaufen. Da muss sie auch mal angesprungen sein.
...Und aus dem US Forum lernt man das gleiche wie hier: anspringen tun sie alle wieder....
Zickenalarm heisst ja dass sie meistens läuft aber eben kein Verlass auf die Fehlkonstruktion ist.
juergen007 hat geschrieben:
So 21. Jan 2018, 09:56
Wäre ich an Deiner Stelle, hätte ich schon längst mal den ein oder anderen Tipp umgesetzt.
Lesen scheint heute schwer zu sein.
sushi hat geschrieben:
Mi 3. Jan 2018, 11:33
Danke für die Tips, werde die beim nächsten Service dem Mechaniker weiterleiten.
Dann mal sehen was kostengünstig getestet werden kann.
juergen007 hat geschrieben:
So 21. Jan 2018, 09:56
Der Rest liegt am Treiber.
Bist der Erste, aber dir wünsche ich alle Probleme der tollen :xt12: , mal sehen was du dann noch sagst.
2011-2013 Nord/Südamerika-Australien-Asien-Europa
http://www.youtube.com/user/MrXt660ztenere

Benutzeravatar
Varaderotreiber
Beiträge: 162
Registriert: Do 23. Mär 2017, 23:22
Erstzulassung: 2018
Km-Stand: 3700
Modell: DP07
Wohnort: Neubrandenburg
Kontaktdaten:

Re: Startprobleme -> Zickenalarm

Beitrag von Varaderotreiber » So 21. Jan 2018, 15:04

Hallo sushi!

Kleiner Einblick, woher ich meine Erfahrungen habe:
Ich kümmere mich unter anderem um den Fuhrpark von einem Freund. Der kauft sich immer mal wieder Autos und verkauft diese dann wieder, nach Reparatur und Aufbereitung, oder er behält sie, wenn in den nächsten Jahren eine Wertsteigerung zu erwarten ist. Es handelt sich überwiegend um hochpreisige Fahrzeuge mit viel Elektronik. VW Phaethon, S Klasse, Porsche Cayenne usw. Fahrzeuge aus dieser Kategorie. Die KFZ werden häufig nur zum Rangieren gestartet und stehen auch häufig lange rum. Da habe ich beinahe täglich mit Startproblemen zu tun. Bzw. hatte. Mittlerweile habe ich das ganz gut im Griff. Das sind nun mal KraftFAHRzeuge und keine KraftRUMSTEHzeuge. Die sind fürs fahren konstruiert worden. Kein Hersteller testet seine Fahrzeuge, indem er sie längere Zeit irgendwo hinstellt.
Beim Umbau der BMW R80RT habe ich die riesengroße Original Batterie wegrationalisiert und durch eine viel kleinere Lifepo ersetzt. Die totale Fehlkonstruktion. ;) https://wunderwerk-bike.jimdo.com
Vorher, mit der extrem großen und schweren Batterie ist sie immer angesprungen. Aber jetzt.. der Kollege fährt damit in der Stadt viel Kurzstrecke. Zur Arbeit usw. Das mag sie nicht und zickt dann rum. Allerdings auch nur dann. Was haben wir an dem Ding nicht alles erneuert und rumprobiert..., Jeder erzählte uns was anderes... Die Lösung wäre vielleicht eine sündhaft teure, alternative Elektrik aus dem Zubehör, ohne eine Gewissheit auf Erfolg. Oder eine verdammt große, schwere Batterie. Im Moment lebt der Besitzer noch damit und fährt in der Stadt ohne Licht. Dann gehts. Er weiß, wer schön sein will muss leiden. :sonne: Also daher kommen zum Teil meine Erfahrungen.

Meine Einstellung zur komplexeren Fehlersuche ist die, ich setze zuerst alles zurück auf Anfang. Das heißt alles nachträglich Hinzugefügte wird entfernt und es wird alles in den Originalzustand versetzt. Egal um welche Maschine es sich handelt. Nicht nur bei Motorrädern. Ausschlussverfahren. Deshalb meinte ich du sollst unbedingt die Batterie einbauen, die auch original verbaut ist. Ich glaube auch ein Lifepo wäre besser, aber zur Fehlersuche würde ich auf jeden Fall erstmal zur Originalen Yuasa YTZ12S greifen. Hat nichts mit logischem Denken zu tun. Ist einfach ein Erfahrungswert.

Du hast hast geschrieben:
"Werde, wie schon mehrmals geschrieben, beim nächsten längerem stehenlassen, direkt ans Auto hängen, dann kann ich die Batterie ausschliessen."
Unwahrscheinlich. Glaube ich nicht.

"...Batterie keine Erschütterungen verträgt..."
Das vertragen sie schon. Heutzutage viel besser als früher. Ich persönlich würde mich nur nicht darauf verlassen.

"Hier ist das Problem mit Beratungen im WWW, ich kenne keinen von euch persönlich, wie kann ich nun entscheiden wer mehr Wissen hat und den richtigen Tip gibt.
Einfach alles ausprobieren kostet viel Geld, das bin ich nicht bereit auszugeben ohne eine Gewissheit auf Erfolg.
Ich kann das im Beruf auch nicht machen, würde mir keiner bezahlen."
Ich bin genau der selben Meinung. Nur was macht man da?
Was nützt einem die schönste und beste Maschine, wenn sie unzuverlässig ist. Das ist furchtbar ärgerlich. Mein Beileid!

Ich wünsche dir alles Gute!

Ein Pessimist ist ein Optimist mit Erfahrung.
Bisherige Mopeds: MZ ETZ 150, Yamaha XJ 550, Yamaha XJR 1300, Honda Varadero SD01
https://wunderwerk-bike.jimdo.com
Iss was gar ist, trink was klar ist, sprich was wahr ist.

Antworten

Zurück zu „Motor & Getriebe“