Fehlermeldungen zur Forumssoftware

Antworten
Benutzeravatar
Christoph
Administrator
Beiträge: 4275
Registriert: So 28. Aug 2011, 13:41
Erstzulassung: 2014
Km-Stand: 54500
Modell: DP04
Wohnort: 81539 München

Fehlermeldungen zur Forumssoftware

Beitrag von Christoph » Sa 24. Feb 2018, 18:55

Hallo zusammen,

ich mache mal diesen Thread auf, in dem Ihr Fehlermeldungen der Forumssoftware posten könnt. Bitte beschreibt, was Ihr gemacht habt/machen wolltet (und auf welchem Gerät (Betriebssystem und Browser) und zitiert, wenn möglich, die Fehlermeldung.

Konkret habe ich heute zwei PNs von @jalla und @Helmut bekommen, dass vom Handy aus keine Bilder gepostet werden konnten. Ich konnte auf meinem Android-Handy weder mit Firefox noch mit Chrome einen Fehler feststellen. Besteht das Problem noch bei Euch (oder bei jemand anders)? Falls es jetzt klappt, hatte vielleicht nur kurz der Server Schluckauf - aktiv gemacht wurde heute nichts.

Viele Grüße
Christoph
2010-2014 XT1200Z DP01 silber | seit 2014 XT1200Z DP04 blau

Benutzeravatar
jalla
Beiträge: 1361
Registriert: Di 8. Dez 2015, 19:03
Skype: jalla2308
Erstzulassung: 2017
Km-Stand: 17800
Modell: DP07
Wohnort: 67363 Lustadt
Kontaktdaten:

Re: Fehlermeldungen zur Forumssoftware

Beitrag von jalla » Sa 24. Feb 2018, 19:11

Hallo Christoph, habe es gerade mit Android Handy probiert Bilder hochzuladen.
Diese Aktion mit keiner App möglich.
So stand im weißen Fenster zu lesen.
Ging vor dem letzten Forumsupdate einwandfrei.
Bilder in privatem Firum und Wattsapp ist möglich .
Danke für Hilfe
Gruß

Jonny

Ich fahre lieber Motorrad, als unsinnige Diskussionen zu führen.
Die eh im Nichts enden!

Benutzeravatar
doppelklick
Beiträge: 1861
Registriert: Mi 7. Sep 2011, 00:25
Erstzulassung: 2012
Km-Stand: 126260
Modell: DP01
Wohnort: 84100 Niederaichbach

Re: Fehlermeldungen zur Forumssoftware

Beitrag von doppelklick » Sa 24. Feb 2018, 19:13

579E530F-4B2E-47E8-9E5F-67B155845812.jpeg
Lady
Gerade mit iPad hochgeladen.

Thomas
‹(•¿•)› Wer lesen kann ist klar im Vorteil! ‹(•¿•)›
<--- Dieser Beitrag gibt lediglich die persönliche Meinung des Verfasser wieder. --->

Benutzeravatar
Helmut
Beiträge: 4384
Registriert: Fr 31. Aug 2012, 20:12
Erstzulassung: 2015
Km-Stand: 59700
Modell: DP04
Wohnort: Grevenbroich

Re: Fehlermeldungen zur Forumssoftware

Beitrag von Helmut » Sa 24. Feb 2018, 19:41

IMG-20180222-WA0010.jpg
IMG-20180223-WA0001.jpg
Klappt wieder ;)

Vom Tablet hat's ja mit dem selben Browser eben sofort geklappt.
Da hatte bestimmt der Server zu viel aus dem Kräutergarten ;)
Meine Moppeds: Alles Hondas CB 500f>CB400N>CB750f>CB900f>VFR 750f>
Yamaha FZS1000>XT1200(DP01)>MT 09 Tracer>XT1200ZE(DP04)

Gruß Helmut

Benutzeravatar
jalla
Beiträge: 1361
Registriert: Di 8. Dez 2015, 19:03
Skype: jalla2308
Erstzulassung: 2017
Km-Stand: 17800
Modell: DP07
Wohnort: 67363 Lustadt
Kontaktdaten:

Re: Fehlermeldungen zur Forumssoftware

Beitrag von jalla » Sa 24. Feb 2018, 19:46

Bei mir nicht :krank:
Gruß

Jonny

Ich fahre lieber Motorrad, als unsinnige Diskussionen zu führen.
Die eh im Nichts enden!

Antworten

Zurück zu „Wünsche, Anregungen & Fehlermeldungen“